Bug 210662 - bug
bug
Status: CLOSED DUPLICATE of bug 210630
Product: Fedora
Classification: Fedora
Component: yum-metadata-parser (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-13 12:25 EDT by Andrei
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-15 20:13:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Crash report (1.46 KB, application/octet-stream)
2006-10-13 12:25 EDT, Andrei
no flags Details

  None (edit)
Description Andrei 2006-10-13 12:25:08 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Andrei 2006-10-13 12:25:09 EDT
Created attachment 138447 [details]
Crash report
Comment 2 Jeremy Katz 2006-10-15 20:13:23 EDT

*** This bug has been marked as a duplicate of 210630 ***

Note You need to log in before you can comment on or make changes to this bug.