Bug 210737 - Fedora Core needs entry for python-virtinst
Summary: Fedora Core needs entry for python-virtinst
Status: CLOSED DUPLICATE of bug 211422
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: devel
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: Bernd Groh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 211422
TreeView+ depends on / blocked
 
Reported: 2006-10-13 23:58 UTC by Tom London
Modified: 2014-06-18 08:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-19 00:10:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tom London 2006-10-13 23:58:51 UTC
Description of problem:
No entry for python-virtinst.
[python-xeninst got renamed.....]


Version-Release number of selected component (if applicable):
FC devel


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Bernd Groh 2006-10-19 00:10:12 UTC

*** This bug has been marked as a duplicate of 211422 ***


Note You need to log in before you can comment on or make changes to this bug.