Bug 211331 - koan: FE5->FE6 upgrade EVR problem
koan: FE5->FE6 upgrade EVR problem
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: koan (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael DeHaan
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-18 14:31 EDT by Ville Skyttä
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: FC-6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-18 15:12:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ville Skyttä 2006-10-18 14:31:33 EDT
https://www.redhat.com/archives/fedora-extras-list/2006-October/msg00462.html

    koan
      FE5 > FE6 (0:0.2.2-1.fc5 > 0:0.2.1-1.fc6)
Comment 1 Michael DeHaan 2006-10-18 15:12:40 EDT
koan has been updated to 0.2.2-1 in FC6.  

Note You need to log in before you can comment on or make changes to this bug.