Bug 211422 - Fedora Core needs entry for python-virtinst
Fedora Core needs entry for python-virtinst
Status: CLOSED WORKSFORME
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
devel
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: Bernd Groh
David Lawrence
:
: 210737 (view as bug list)
Depends On: 210737
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-18 20:07 EDT by Bernd Groh
Modified: 2014-06-18 04:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-19 19:04:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Groh 2006-10-18 20:07:49 EDT
+++ This bug was initially created as a clone of Bug #210737 +++

Description of problem:
No entry for python-virtinst.
[python-xeninst got renamed.....]


Version-Release number of selected component (if applicable):
FC devel


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Bernd Groh 2006-10-18 20:10:15 EDT
*** Bug 210737 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.