Bug 211596 - php-eacceleator needs to be rebuilt for php 5.1.6
php-eacceleator needs to be rebuilt for php 5.1.6
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: php-eaccelerator (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-20 08:59 EDT by Jeffrey C. Ollie
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-10 08:31:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeffrey C. Ollie 2006-10-20 08:59:58 EDT
php 5.1.6 has been pushed into FC5 updates, php-eaccelerator needs to be rebuilt
Comment 1 Matthias Saou 2006-10-31 05:45:42 EST
I could have sworn I had already rebuilt it, but after checking right now, still
no sign of a 5.1.6 compatible package. I'll take care of it now.
Comment 2 Matthias Saou 2006-11-10 08:31:34 EST
There had been a strange glitch in the build system (possibly due to the package
version that depends on the php version), which has since been corrected.

Note You need to log in before you can comment on or make changes to this bug.