Bug 211687 - Make most of the firstboot modules use noSidebar
Make most of the firstboot modules use noSidebar
Status: CLOSED DUPLICATE of bug 211696
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Benamy
:
Depends On:
Blocks: 207171
  Show dependency treegraph
 
Reported: 2006-10-20 15:55 EDT by Daniel Benamy
Modified: 2013-01-10 05:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-20 17:26:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Daniel Benamy 2006-10-20 17:26:34 EDT

*** This bug has been marked as a duplicate of 211696 ***

Note You need to log in before you can comment on or make changes to this bug.