Bug 211734 - Bug submitted against "Fedora Core" fails with product == " (one double quote)
Bug submitted against "Fedora Core" fails with product == " (one double quote)
Status: CLOSED DUPLICATE of bug 217053
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
devel
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: Bernd Groh
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-21 10:36 EDT by Chris Miller
Modified: 2014-06-18 04:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-29 18:55:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Miller 2006-10-21 10:36:44 EDT
Bug (feature request) submitted against "Fedora Core" fails with product == " 
(one double quote)  Therefore I can't submit a feature request for RPM
Comment 1 Chris Miller 2006-10-21 10:47:20 EDT
Notice that I have four bugs currently submitted, but only one actual issue.  
This is because they all told me that they failed.  Apparently, they mislead 
me.  :-).
Comment 3 Bernd Groh 2006-11-29 18:55:35 EST

*** This bug has been marked as a duplicate of 217053 ***

Note You need to log in before you can comment on or make changes to this bug.