Bug 212171 - software updater fails
software updater fails
Status: CLOSED DUPLICATE of bug 211738
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Adrian Likins
Beth Nackashi
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-25 10:26 EDT by Gilles Abramovici
Modified: 2008-08-02 19:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-25 12:21:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
self made by fedora-core (1.04 KB, application/octet-stream)
2006-10-25 10:26 EDT, Gilles Abramovici
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Bugzilla 211738 None None None Never

  None (edit)
Description Gilles Abramovici 2006-10-25 10:26:52 EDT
Description of problem:
update software crashes
Add/Remove software crashes

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Gilles Abramovici 2006-10-25 10:26:52 EDT
Created attachment 139351 [details]
self made by fedora-core
Comment 2 Gilles Abramovici 2006-10-25 10:43:41 EDT
exactly same bug as 211738
Comment 3 Bill Nottingham 2006-10-25 12:21:06 EDT

*** This bug has been marked as a duplicate of 211738 ***

Note You need to log in before you can comment on or make changes to this bug.