Bug 212374 - At boot kernel complains that /etc/udev/rules.d/60-fuse.rules is invalid
At boot kernel complains that /etc/udev/rules.d/60-fuse.rules is invalid
Status: CLOSED DUPLICATE of bug 208343
Product: Fedora
Classification: Fedora
Component: fuse (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Peter Lemenkov
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-26 11:52 EDT by Neal Becker
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-29 10:03:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Neal Becker 2006-10-26 11:52:51 EDT
Description of problem:
Oct 25 11:30:18 nbecker4 udevd[412]: add_to_rules: invalid KERNEL operation
Oct 25 11:30:18 nbecker4 udevd[412]: add_to_rules: invalid 
rule '/etc/udev/rules.d/60-fuse.rules:1'


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Dawid Gajownik 2006-10-29 10:03:16 EST

*** This bug has been marked as a duplicate of 208343 ***

Note You need to log in before you can comment on or make changes to this bug.