Bug 212660 - tracker for rhel5-xen-ia64 bugs
tracker for rhel5-xen-ia64 bugs
Status: CLOSED DUPLICATE of bug 203008
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel-xen (Show other bugs)
5.0
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rik van Riel
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-27 17:34 EDT by Aron Griffis
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-28 14:33:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Aron Griffis 2006-10-27 17:34:03 EDT
This is a tracker for the various bugs blocking xen/ia64 on rhel5
Comment 1 Aron Griffis 2006-10-28 14:33:19 EDT

*** This bug has been marked as a duplicate of 203008 ***

Note You need to log in before you can comment on or make changes to this bug.