Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 212784 - amarok is missing from x86_64 builds of Core 6 (but included in x86)
amarok is missing from x86_64 builds of Core 6 (but included in x86)
Status: CLOSED DUPLICATE of bug 205234
Product: Fedora
Classification: Fedora
Component: amarok (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-28 22:16 EDT by Justin Dick
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-29 02:06:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Justin Dick 2006-10-28 22:16:48 EDT
Description of problem:
amarok is missing from x86_64 builds of Core 6.  It is, however, included in x86
builds.

Version-Release number of selected component (if applicable):
N/A

How reproducible:
Not found in repositories.
Comment 1 Aurelien Bompard 2006-10-29 02:06:00 EST

*** This bug has been marked as a duplicate of 205234 ***

Note You need to log in before you can comment on or make changes to this bug.