Bug 21336 - signal error 9 or failed(16)
signal error 9 or failed(16)
Status: CLOSED DUPLICATE of bug 21335
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
7.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael K. Johnson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-11-25 20:58 EST by Need Real Name
Modified: 2007-04-18 12:30 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-25 20:58:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-11-25 20:58:06 EST
install exited abnormlly-received signal 9
or

 grab data ()RPM -string-tring-txpe count must be 1.
install exited abnormally
sending terminetion singnals ...done
sending kill signals ...done
disabiling swap...
/tmp/swap/hda7
umnonting filesystems...
/mnt/rantime
/mnt/source unmaont failed(16)
/dev/pts
/proc
you may  safely reboot your system
bugzilla,redhat.com
Comment 1 Alan Cox 2000-11-28 12:18:16 EST

*** This bug has been marked as a duplicate of 21335 ***

Note You need to log in before you can comment on or make changes to this bug.