Bug 213577 - totem does not play from smb ressource
totem does not play from smb ressource
Status: CLOSED DUPLICATE of bug 212311
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-01 21:10 EST by Thilo Pfennig
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-27 05:38:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thilo Pfennig 2006-11-01 21:10:06 EST
Description of problem:

totem tells me that it can not play a ogg file if this is loaded via Samba

Version-Release number of selected component (if applicable):

totem-2.16.1-1.fc6

How reproducible:

always
Comment 1 Bastien Nocera 2006-11-27 05:38:21 EST

*** This bug has been marked as a duplicate of 212311 ***

Note You need to log in before you can comment on or make changes to this bug.