Bug 213636 - HWCERT: HCL Infosystems LTD LX Infiniti Challenger 5220
HWCERT: HCL Infosystems LTD LX Infiniti Challenger 5220
Status: CLOSED DUPLICATE of bug 213640
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
S. Lele
HCL Infosystems LTD
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-02 07:41 EST by Gajalakshmi
Modified: 2007-08-23 03:10 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-21 07:29:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gajalakshmi 2006-11-02 07:41:50 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           HCL Infosystems LTD
Model:          LX Infiniti Challenger 5220
Vendor:         
Category:       Desktop/Workstation
Reporter:       gajamano@hcl.in
Kernel Version: kernel-smp-2.6.9-42.EL
File Uploaded: rhr2-HCL_Infosystems_LTD-LX_Infiniti_Challenger_5220-Nahant_Update_4_results-1.noarch.rpm
https://bugdev.devel.redhat.com/hwcert/data/rpms/eab8568683228283c493162512486caf/rhr2-HCL_Infosystems_LTD-LX_Infiniti_Challenger_5220-Nahant_Update_4_results-1.noarch.rpmPlease note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   CORE
1   PASSED   INFO
    PASSED   CDROM
2   PASSED   USB
    PASSED   INFO
    PASSED   AUDIO
3   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   MEMORY
4   PASSED   INFO
    PASSED   NETWORK
5   PASSED   INFO
    PASSED   NETWORK
Comment 1 Gajalakshmi 2006-11-21 03:00:56 EST
Please close this submission.this is duplicate of 213640 
Comment 2 S. Lele 2006-11-21 07:29:27 EST
As per comment#1, this request will be closed.
Comment 3 S. Lele 2006-11-21 07:29:56 EST

*** This bug has been marked as a duplicate of 213640 ***

Note You need to log in before you can comment on or make changes to this bug.