Bug 213847 - salinfod not installed or enabled by default
salinfod not installed or enabled by default
Status: CLOSED DUPLICATE of bug 184989
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: salinfo (Show other bugs)
5.0
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Prarit Bhargava
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-03 07:34 EST by Bastien Nocera
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-03 08:57:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2006-11-03 07:34:58 EST
RHEL5 M8

salinfod isn't installed or enabled by default. It is required for ia64 machines
to have salinfo installed, or hardware problems could go unnoticed.
Comment 1 RHEL Product and Program Management 2006-11-03 07:40:16 EST
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.
Comment 2 Prarit Bhargava 2006-11-03 08:57:21 EST

*** This bug has been marked as a duplicate of 184989 ***

Note You need to log in before you can comment on or make changes to this bug.