Bug 213934 - Kdump config in firstboot doesn't work
Kdump config in firstboot doesn't work
Status: CLOSED DUPLICATE of bug 212734
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: firstboot (Show other bugs)
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Jarod Wilson
Linda Wang
Depends On:
  Show dependency treegraph
Reported: 2006-11-03 15:36 EST by H.J. Lu
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-11-06 09:32:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description H.J. Lu 2006-11-03 15:36:32 EST
After installing RHEL5-Client-20061027.0, I got an exception when I enabled
kdump in firstboot.
Comment 1 Jarod Wilson 2006-11-06 09:32:05 EST

*** This bug has been marked as a duplicate of 212734 ***

Note You need to log in before you can comment on or make changes to this bug.