Bug 214185 - IRC disconnecting detection
Summary: IRC disconnecting detection
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: pidgin   
(Show other bugs)
Version: 5.0
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Warren Togami
QA Contact: desktop-bugs@redhat.com
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-11-06 13:59 UTC by Josef Kubin
Modified: 2008-08-04 19:04 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-04 19:04:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Josef Kubin 2006-11-06 13:59:39 UTC
Description of problem:
When my vpn has crashed, the gaim is unable detect a such situation.
I have expected notification (feedback) similar to previous version of gaim:
Put the name of tabs into parenthesis:
#mychannel --> (#mychannel)

Version-Release number of selected component (if applicable):
gaim-2.0.0-0.15.beta3.fc6

How reproducible:
always

Comment 1 Warren Togami 2007-06-08 19:03:23 UTC
is this still an issue in pidgin-2.0.1?

Comment 2 Warren Togami 2008-08-04 19:04:48 UTC
Closing due to lack of activity.


Note You need to log in before you can comment on or make changes to this bug.