Bug 21431 - tetex 1.0.7-8 has not fmt files!!!!
Summary: tetex 1.0.7-8 has not fmt files!!!!
Status: CLOSED DUPLICATE of bug 20802
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: tetex   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-28 16:51 UTC by Sammy
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-28 16:51:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sammy 2000-11-28 16:51:23 UTC
This bug is reported earlier but the Nov 24 rawhide refresh still
did not update the rpms. Is anyone working on tetex?

Comment 1 Trond Eivind Glomsrxd 2000-12-01 22:46:31 UTC

*** This bug has been marked as a duplicate of 20802 ***


Note You need to log in before you can comment on or make changes to this bug.