Bug 214418 - LTC28925-hts network test looking for invalid network device
LTC28925-hts network test looking for invalid network device
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests) (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Greg Nichols
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-07 10:43 EST by Issue Tracker
Modified: 2008-07-16 17:57 EDT (History)
1 user (show)

See Also:
Fixed In Version: R14
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-11 17:22:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2006-11-07 10:43:55 EST
Escalated to Bugzilla from IssueTracker
Comment 17 Harald Hoyer 2006-11-07 11:01:45 EST
why is this a udev bug??
Comment 19 Archana K. Raghavan 2006-11-07 11:12:04 EST
Changing the product to RH hardware test suite.
Comment 20 Archana K. Raghavan 2006-11-07 11:13:33 EST
Changed the product, it should now be assigned to some one in RH hardware cert.
Thanks,...
Comment 23 Irina Boverman 2006-11-29 16:54:57 EST
Please retest using RHEL 5 Beta 2 and Beta or later versions of lmbench, dt,
stress and hts.
Comment 25 Greg Nichols 2006-12-01 15:58:54 EST
Changing status to NEED INFO pending retest with R13
Comment 27 Greg Nichols 2006-12-01 16:54:07 EST
The above trace back is a regression, not the same bug.  I entered Bugzilla Bug
218125 for this.   Please attempt to verify 214418 once 218125 is fixed.

Note You need to log in before you can comment on or make changes to this bug.