Bug 214466 - "Focus follows mouse" broke in kdebas-
"Focus follows mouse" broke in kdebas-
Status: CLOSED DUPLICATE of bug 214469
Product: Fedora
Classification: Fedora
Component: kdebase (Show other bugs)
6
ppc64 Linux
medium Severity high
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-07 14:16 EST by Linus Torvalds
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-08 05:21:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Linus Torvalds 2006-11-07 14:16:38 EST
Description of problem:



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Linus Torvalds 2006-11-07 14:25:01 EST
This bugzilla report was broken by the very bug I tried to report.

Real bugreport in bugzilla #214469
Comment 2 Ngo Than 2006-11-08 05:21:48 EST

*** This bug has been marked as a duplicate of 214469 ***

Note You need to log in before you can comment on or make changes to this bug.