Bug 214549 - bug on the yumex
bug on the yumex
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: yumex (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Lauridsen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-07 23:48 EST by luis
Modified: 2014-01-21 17:55 EST (History)
0 users

See Also:
Fixed In Version: 1.2.0-1.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-10 04:23:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
bug on yumex (1.37 KB, text/plain)
2006-11-07 23:48 EST, luis
no flags Details

  None (edit)
Description luis 2006-11-07 23:48:58 EST
Description of problem:
update kernel, open yumex, load the repositorios and give the bug...

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 luis 2006-11-07 23:48:58 EST
Created attachment 140628 [details]
bug on yumex
Comment 2 Tim Lauridsen 2006-11-10 04:23:48 EST
The error orcurs because of some conection problems.
It could be handled more elegant than at trace dump :-).
In yumex 1.2 it will be written in a dialog, but it only works on FC6.
I dont have a FC5 system anymore so it is hard for me to make fixes to the 1.0.x
branch of yumex. 

Note You need to log in before you can comment on or make changes to this bug.