Bug 214736 - xen -fv unable to install RHEL5-Server-20061102.2 guest on dom0 of same tree
xen -fv unable to install RHEL5-Server-20061102.2 guest on dom0 of same tree
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.0
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Steven Rostedt
Brian Brock
:
: 215139 (view as bug list)
Depends On: 214004
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-08 22:36 EST by Stephen Tweedie
Modified: 2007-11-30 17:07 EST (History)
2 users (show)

See Also:
Fixed In Version: beta2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-22 21:18:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Stephen Tweedie 2006-11-13 09:21:38 EST
*** Bug 215139 has been marked as a duplicate of this bug. ***
Comment 2 RHEL Product and Program Management 2006-11-13 09:44:14 EST
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 3 Brian Stein 2006-11-15 09:05:23 EST
Waiting QE ACK for the remainder of this patch to be posted.
Comment 4 Jay Turner 2006-11-15 09:11:35 EST
QE ack for RHEL5.
Comment 5 Don Zickus 2006-12-04 13:38:43 EST
in 2.6.18-1.2789.el5
Comment 6 RHEL Product and Program Management 2006-12-22 21:18:27 EST
A package has been built which should help the problem described in 
this bug report. This report is therefore being closed with a resolution 
of CURRENTRELEASE. You may reopen this bug report if the solution does 
not work for you.

Note You need to log in before you can comment on or make changes to this bug.