Bug 214863 - Virtualization test Fails on a dell M90
Virtualization test Fails on a dell M90
Status: CLOSED DUPLICATE of bug 214833
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (harness) (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: YangKun
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-09 14:43 EST by Greg Nichols
Modified: 2007-04-18 13:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-09 20:55:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
virtualization test output log (2.43 KB, text/plain)
2006-11-09 14:43 EST, Greg Nichols
no flags Details
HTS results file (25.55 KB, text/xml)
2006-11-09 14:44 EST, Greg Nichols
no flags Details

  None (edit)
Description Greg Nichols 2006-11-09 14:43:47 EST
Virtualization test fails on a Dell M90.

See attached log and results files
Comment 1 Greg Nichols 2006-11-09 14:43:47 EST
Created attachment 140817 [details]
virtualization test output log
Comment 2 Greg Nichols 2006-11-09 14:44:56 EST
Created attachment 140820 [details]
HTS results file
Comment 3 YangKun 2006-11-09 20:55:02 EST
this is the direct result caused by bug#214833

*** This bug has been marked as a duplicate of 214833 ***

Note You need to log in before you can comment on or make changes to this bug.