Bug 214912 - Request for subclipse to be added to Developer Suite
Request for subclipse to be added to Developer Suite
Status: CLOSED DUPLICATE of bug 214911
Product: Red Hat Developer Suite
Classification: Retired
Component: Platform (Show other bugs)
3.0
All Linux
medium Severity low
: ---
: ---
Assigned To: Tom Tromey
eclipse-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-09 17:41 EST by Stuart Campbell
Modified: 2014-08-11 01:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-09 17:43:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stuart Campbell 2006-11-09 17:41:23 EST
Would it be possible to get subclipse added to the developer suite ?
Comment 1 Stuart Campbell 2006-11-09 17:43:03 EST

*** This bug has been marked as a duplicate of 214911 ***

Note You need to log in before you can comment on or make changes to this bug.