Bug 215412 - upgrade muine to 0.8.6
upgrade muine to 0.8.6
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: muine (Show other bugs)
6
All Linux
medium Severity high
: ---
: ---
Assigned To: Sindre Pedersen Bjørdal
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-13 15:50 EST by Mark Drago
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-10 22:27:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mark Drago 2006-11-13 15:50:23 EST
Description of problem:
I have been seeing the problem described in Gnome Bug #357213 where Muine
crashes when a folder is imported.  This has been fixed in the newest version of
Muine (0.8.6).  I believe that upgrading to 0.8.6 should happen during FC6
because Muine seems to be broken currently.

http://bugzilla.gnome.org/show_bug.cgi?id=357213
http://muine-player.org/wiki/Release_0.8.6

Note You need to log in before you can comment on or make changes to this bug.