Bug 215438 - Package nfs-utils-1.0.10-1.fc6.i386.rpm is not signed
Package nfs-utils-1.0.10-1.fc6.i386.rpm is not signed
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: nfs-utils (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steve Dickson
Ben Levenson
:
: 215439 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-13 17:52 EST by Andre Robatino
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version: 1.0.10-1.fc6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-13 20:58:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andre Robatino 2006-11-13 17:52:41 EST
Description of problem:
  When using yum to update nfs-utils to 1.0.10-1:

Package nfs-utils-1.0.10-1.fc6.i386.rpm is not signed

Version-Release number of selected component (if applicable):
nfs-utils-1.0.10-1.fc6 (not installed)

How reproducible:
always
Comment 1 David Baron 2006-11-13 19:52:22 EST
The x86_64 RPMs have the same problem.
Comment 2 Andre Robatino 2006-11-13 20:54:57 EST
  Signed versions are now available at

http://download.fedora.redhat.com/pub/fedora/linux/core/updates/6/
Comment 3 Steve Dickson 2006-11-14 08:01:07 EST
*** Bug 215439 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.