This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 215439 - Package nfs-utils-1.0.10-1.fc6.i386.rpm is not signed
Package nfs-utils-1.0.10-1.fc6.i386.rpm is not signed
Status: CLOSED DUPLICATE of bug 215438
Product: Fedora
Classification: Fedora
Component: nfs-utils (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steve Dickson
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-13 17:54 EST by Peter Ennis
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-14 08:00:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Peter Ennis 2006-11-13 17:54:14 EST
Description of problem: yum update =>

...
 xorg-x11-xinit          i386       1.0.2-15.fc6     updates            26 k
Installing for dependencies:
 pygobject2-doc          i386       2.12.2-2.fc6     updates            39 k

Transaction Summary
=============================================================================
Install      3 Package(s)         
Update      37 Package(s)         
Remove       0 Package(s)         

Total download size: 157 M
Is this ok [y/N]: y
Downloading Packages:


Package nfs-utils-1.0.10-1.fc6.i386.rpm is not signed
[root@fc6 ~]# 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Andre Robatino 2006-11-13 19:32:26 EST
  This is a duplicate of bug #215438 (filed just 2 minutes sooner!).
Comment 2 Peter Ennis 2006-11-13 21:20:57 EST
that would explain the zarro boogs :)
Comment 3 Steve Dickson 2006-11-14 08:00:54 EST

*** This bug has been marked as a duplicate of 215438 ***

Note You need to log in before you can comment on or make changes to this bug.