Bug 215686 - I get kernel error, i search solution from internet but not success.
I get kernel error, i search solution from internet but not success.
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: kernel (Show other bugs)
2.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Kernel Manager
Brian Brock
:
: 215688 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-15 01:19 EST by dhiren
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-16 18:15:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Whwn start computer i get error as write in attachment. (346 bytes, text/plain)
2006-11-15 01:19 EST, dhiren
no flags Details

  None (edit)
Description dhiren 2006-11-15 01:19:15 EST
Description of problem:While start i get error about kernel panic.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 dhiren 2006-11-15 01:19:15 EST
Created attachment 141229 [details]
Whwn start computer i get error as write in attachment.
Comment 2 Don Howard 2006-11-16 18:15:59 EST
Support requests for RHEL should be first directed to support.redhat.com.
Also, is this report against RHEL2.1?  The boot messages make me think not.
Comment 3 Don Howard 2006-11-16 18:17:59 EST
*** Bug 215688 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.