Bug 215688 - mkrootdev : label / not found
mkrootdev : label / not found
Status: CLOSED DUPLICATE of bug 215686
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: kernel (Show other bugs)
2.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Kernel Manager
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-15 01:42 EST by dhiren
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-16 18:17:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
get kernel error. (346 bytes, text/plain)
2006-11-15 01:42 EST, dhiren
no flags Details

  None (edit)
Description dhiren 2006-11-15 01:42:47 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 dhiren 2006-11-15 01:42:47 EST
Created attachment 141230 [details]
get kernel error.
Comment 2 Don Howard 2006-11-16 18:17:46 EST

*** This bug has been marked as a duplicate of 215686 ***

Note You need to log in before you can comment on or make changes to this bug.