Bug 21574 - Incomplete version list.
Summary: Incomplete version list.
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.8
Hardware: i386 Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-01 08:59 UTC by Henri Schlereth
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-01 15:14:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Henri Schlereth 2000-12-01 08:59:57 UTC
Due to existing problems in RH7 I was going to transfer bug #15453 to
RedHat and version 7.0. Version 7.0 is non-existent in the list and neither
is Guiness.

Comment 1 David Lawrence 2000-12-01 15:14:39 UTC
Okay, I am confused. From looking at the report, it is currently set to Red Hat
Linux 7.0. Is this bug report still an issue or am I missing something?

Comment 2 David Lawrence 2000-12-01 15:40:31 UTC
Closing bug.


Note You need to log in before you can comment on or make changes to this bug.