Bug 216081 - ACPI Exception (acpi_memory-0491): AE_ERROR, handle is no memory device [20060707]
ACPI Exception (acpi_memory-0491): AE_ERROR, handle is no memory device [2006...
Status: CLOSED DUPLICATE of bug 216080
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.0
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-17 00:42 EST by wikingki
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-26 10:14:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description wikingki 2006-11-17 00:42:21 EST
Description of problem:ACPI Exception (acpi_memory-0491): AE_ERROR, handle is 
no memory device [20060707]
Version-Release number of selected component (if applicable):


How reproducible:after install and start system first time


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Phil Knirsch 2007-05-16 09:53:41 EDT
Thats a kernel error though, reassigning to kernel component.

Read ya, Phil
Comment 2 Luming Yu 2007-07-26 10:14:12 EDT

*** This bug has been marked as a duplicate of 216080 ***

Note You need to log in before you can comment on or make changes to this bug.