Bug 216082 - ACPI Exception (acpi_memory-0491): AE_ERROR, handle is no memory device [20060707]
ACPI Exception (acpi_memory-0491): AE_ERROR, handle is no memory device [2006...
Status: CLOSED DUPLICATE of bug 216080
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
Depends On:
  Show dependency treegraph
Reported: 2006-11-17 00:43 EST by wikingki
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-07-26 10:19:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description wikingki 2006-11-17 00:43:03 EST
Description of problem:ACPI Exception (acpi_memory-0491): AE_ERROR, handle is 
no memory device [20060707]
Version-Release number of selected component (if applicable):

How reproducible:after install and start system first time

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Phil Knirsch 2007-05-16 09:53:31 EDT
Thats a kernel error though, reassigning to kernel component.

Read ya, Phil
Comment 2 Luming Yu 2007-07-26 10:19:31 EDT

*** This bug has been marked as a duplicate of 216080 ***

Note You need to log in before you can comment on or make changes to this bug.