This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 21637 - "ppp kill "
"ppp kill "
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: ppp (Show other bugs)
7.0
i386 Linux
high Severity high
: ---
: ---
Assigned To: Thomas Woerner
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-12-02 21:53 EST by Icegnr
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-08-13 05:25:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Icegnr 2000-12-02 21:53:00 EST
Tengo un problema con mi Red Hat Guiness, la cual esta en el ppp0 
interface, cuyo problema es que al conectar al ISP da el ok, marca el 
numero telefonico, se autentica bien como debe ser, pero luego sale en 
Kde: El pppd dameon ha muerto, ejecute en modo xdebug; y pregunta 
esto "Quiere ejecutar en modo debug"----> "Si" "No"

En ese momento deja de responder la CPU, y se cuelga, y no puedo elegir la 
opcion de "Si" o "No".
En Gnome me dice esto: ppp kill, view /var/log/messages; es algo por el 
estilo, no lo recuerdo bien. Pero la verdad es que esta bien configurada 
como la pide el ISP, porque ya he conigurado en la Red Hat 6.1 y la 6.2; y 
todo me ha ido bien.... no tuvo ningun problema.

Espero que alguien me pueda ayudar en este error, o es error de mi config.

Thanks -------> Ice
Comment 1 Thomas Woerner 2004-08-13 05:25:03 EDT
Please verify this with a newer version of Red Hat Enterprise Linux or Fedora
Core and reopen it against the new version if it still occurs.

Closing as "not a bug" for now.

Note You need to log in before you can comment on or make changes to this bug.