Bug 216541 - Please update to (at least) 3.1.4 on FC5 if possible
Please update to (at least) 3.1.4 on FC5 if possible
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: spamassassin (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Warren Togami
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-20 18:36 EST by Orion Poplawski
Modified: 2007-11-30 17:11 EST (History)
7 users (show)

See Also:
Fixed In Version: 3.1.7-1.fc5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-14 13:55:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Orion Poplawski 2006-11-20 18:36:09 EST
Please update to (at least) 3.1.4 on FC5 if possible.  Latest released version
is 3.1.7.
Comment 1 Warren Togami 2006-11-20 20:07:51 EST
3.1.7 has been pushed to release engineering for updates-testing of FC5 and FC6.
 It should appear in that repo soon.  Please test that package and post here again.
Comment 2 Orion Poplawski 2006-11-22 13:47:42 EST
Looking good so far, thanks!

Note You need to log in before you can comment on or make changes to this bug.