Bug 216639 - [kn_IN] OTF rules to be fixed - Priority A
[kn_IN] OTF rules to be fixed - Priority A
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: fonts-indic (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Parag Nemade
: i18n, Reopened
: 208415 (view as bug list)
Depends On: 208816
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-21 04:50 EST by Parag Nemade
Modified: 2007-11-30 17:11 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-04 04:28:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Leon Ho 2006-11-27 07:00:22 EST
*** Bug 208415 has been marked as a duplicate of this bug. ***
Comment 2 Parag Nemade 2006-12-06 23:58:54 EST
Fix generated is at Bug #208816

Note You need to log in before you can comment on or make changes to this bug.