Bug 216793 - Don't crash on links found in gdb info
Don't crash on links found in gdb info
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: yelp (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthew Barnes
David Lawrence
: Desktop
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-21 19:35 EST by Matthias Clasen
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version: 2.16.0-10.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-23 00:35:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
GNOME Desktop 364850 None None None Never

  None (edit)
Description Matthias Clasen 2006-11-21 19:35:46 EST
Originally filed upstream as http://bugzilla.gnome.org/show_bug.cgi?id=364850
and fixed in 2.16.2.
Comment 1 Matthias Clasen 2006-11-23 00:35:49 EST
Turns out this is already fixed in the current package

Note You need to log in before you can comment on or make changes to this bug.