Bug 21685 - ghost authentication failure w/pam
ghost authentication failure w/pam
Status: CLOSED DUPLICATE of bug 10666
Product: Red Hat Linux
Classification: Retired
Component: samba (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
Dale Lovelace
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-12-04 11:43 EST by Henri Schlereth
Modified: 2007-04-18 12:30 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-04 14:11:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Henri Schlereth 2000-12-04 11:43:10 EST
Dec  4 10:38:23 kesrith PAM_unix[20022]: authentication failure; (uid=0) -> henris for system-auth service
Dec  4 10:38:23 kesrith last message repeated 3 times
Dec  4 10:38:27 kesrith PAM_unix[20023]: authentication failure; (uid=0) -> henris for system-auth service

cf: bugs

#10666
#12410
Comment 1 Bill Nottingham 2001-01-18 19:08:19 EST

*** This bug has been marked as a duplicate of 10666 ***

Note You need to log in before you can comment on or make changes to this bug.