Bug 217183 - fuse fails with Operation not permitted
fuse fails with Operation not permitted
Status: CLOSED DUPLICATE of bug 217075
Product: Fedora
Classification: Fedora
Component: fuse (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Peter Lemenkov
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-24 14:19 EST by gene c
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-25 01:46:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description gene c 2006-11-24 14:19:24 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.1) Gecko/20061009 BonEcho/2.0

Description of problem:
Same problem as in FC5 - remorted here:

https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=217173

Version-Release number of selected component (if applicable):
fuse-2.6.0-1.fc6

How reproducible:
Always


Steps to Reproduce:
1. See same bug for FC5
2.
3.

Actual Results:


Expected Results:


Additional info:
Comment 1 Peter Lemenkov 2006-11-25 01:46:12 EST

*** This bug has been marked as a duplicate of 217075 ***

Note You need to log in before you can comment on or make changes to this bug.