Bug 218163 - Always Errors-out *after* submitting bugs
Always Errors-out *after* submitting bugs
Status: CLOSED DUPLICATE of bug 217053
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: Bernd Groh
David Lawrence
Depends On:
  Show dependency treegraph
Reported: 2006-12-02 03:21 EST by Need Real Name
Modified: 2014-06-18 04:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-12-03 20:21:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2006-12-02 03:21:23 EST
submit a bug into the AS5 public beta channel

This shows up afterwards:-

Invalid Product Name
The product name '' is invalid or does not exist.  

Please press Back and try again. 

Preset Queries My Bugs 
Bugzilla Version 2.18-rh :  Copyright © 2006 Red Hat, Inc. All rights reserved.
Comment 1 Bernd Groh 2006-12-03 20:21:17 EST

*** This bug has been marked as a duplicate of 217053 ***

Note You need to log in before you can comment on or make changes to this bug.