Bug 218371 - Can not install FC6 onto MS Virtual PC/Machine platform
Can not install FC6 onto MS Virtual PC/Machine platform
Status: CLOSED DUPLICATE of bug 218370
Product: Fedora
Classification: Fedora
Component: a2ps (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
Depends On:
  Show dependency treegraph
Reported: 2006-12-04 16:50 EST by Kirk Loftis
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-12-04 17:06:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Kirk Loftis 2006-12-04 16:50:14 EST
Description of problem:

I could not install FC6 on the MS Virtual PC/Machine (both of them) platform.  
The graphical install was too large and the terminal based install produced a 
kernal that would not boot.

I was able to install FC5 on the MS Virtual PC/Machine using the graphical 
method before and I retested again after the FC6 failure.

Version-Release number of selected component (if applicable):

How reproducible:

2 machines, several times with both MS Virtual PC and MS Virtual Machines, both 
graphical and text based.

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Will Woods 2006-12-04 17:06:04 EST

*** This bug has been marked as a duplicate of 218370 ***

Note You need to log in before you can comment on or make changes to this bug.