Bug 218493 - HWCERT: Sun Fire X4600 M2
Summary: HWCERT: Sun Fire X4600 M2
Status: CLOSED DUPLICATE of bug 217808
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: David Aquilina
URL:
Whiteboard: Sun
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-05 18:50 UTC by Sun Certifications
Modified: 2014-06-24 00:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-31 21:04:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sun Certifications 2006-12-05 18:50:39 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Sun
Model:          Fire X4600 M2
Vendor:         
Category:       Server
Reporter:       sun-linux-cert@sun.com
Kernel Version: kernel-smp-2.6.9-42.EL
File Uploaded: G4F-R4U4-32-DVD-results.rpm
https://bugdev.devel.redhat.com/hwcert/data/rpms/89e7dd0222bd369c36578bb90e1415ee/G4F-R4U4-32-DVD-results.rpmPlease note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   CDROM

Comment 1 Sun Certifications 2006-12-05 18:53:51 UTC
  DVD results for : id=217808

Comment 2 David Aquilina 2007-01-31 21:03:14 UTC
cleaning up duplicate

Comment 3 David Aquilina 2007-01-31 21:04:16 UTC

*** This bug has been marked as a duplicate of 217808 ***


Note You need to log in before you can comment on or make changes to this bug.