Bug 218857 - Virtualization Test hangs installing packages from DVD image
Virtualization Test hangs installing packages from DVD image
Status: CLOSED DUPLICATE of bug 218056
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (harness) (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: YangKun
Depends On:
  Show dependency treegraph
Reported: 2006-12-07 16:13 EST by Greg Nichols
Modified: 2007-04-18 13:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-12-21 01:01:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Greg Nichols 2006-12-07 16:13:58 EST
Description of problem:

The virtualization test hands when installing packages from a DVD iso

Version-Release number of selected component (if applicable):

HTS 5.0 R14

Additional info:

Dell M90 notebook.
Comment 1 YangKun 2006-12-21 01:01:45 EST
I tailored the install rpm packages to the smallest set, the FV guest
installation should not be a problem now.

*** This bug has been marked as a duplicate of 218056 ***

Note You need to log in before you can comment on or make changes to this bug.