Bug 219080 - Can not boot any longer. Drives are not found!
Can not boot any longer. Drives are not found!
Status: CLOSED CANTFIX
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
: 219081 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-12-10 11:09 EST by Fred Soheil
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-11 14:47:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error Dump (44.56 KB, text/plain)
2006-12-10 11:09 EST, Fred Soheil
no flags Details

  None (edit)
Description Fred Soheil 2006-12-10 11:09:45 EST
Description of problem:
Can not boot any longer, and can't install or update
I am just guessing the COMPONENT!!!

Version-Release number of selected component (if applicable):


How reproducible:
???
It just happens on my PC
Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Fred Soheil 2006-12-10 11:09:45 EST
Created attachment 143243 [details]
Error Dump
Comment 2 Jeremy Katz 2006-12-11 14:47:08 EST
There are multiple read errors from your drive, likely due to it dying.
Comment 3 Jeremy Katz 2006-12-11 14:47:27 EST
*** Bug 219081 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.