Bug 21936 - unaligned trap from w
unaligned trap from w
Status: CLOSED DUPLICATE of bug 21891
Product: Red Hat Linux
Classification: Retired
Component: procps (Show other bugs)
7.0
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-12-08 01:20 EST by Steve Dum
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-08 01:20:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Dum 2000-12-08 01:20:38 EST
Running w on alphastation 200 with Redhat 7.0
gives
w(812): unaligned trap at 00000001200016cc: 000000011ffff792 2c 31

unaligned trap at 00000001200016c0: 000000011ffff786 2c 31
unaligned trap at 00000001200016c4: 000000011ffff78a 2c 31
unaligned trap at 00000001200016c8: 000000011ffff78e 2c 31
Comment 1 Richard Henderson 2001-01-02 03:15:47 EST

*** This bug has been marked as a duplicate of 21891 ***

Note You need to log in before you can comment on or make changes to this bug.