Bug 219910 - software updater bug
Summary: software updater bug
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut   
(Show other bugs)
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
: 219909 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-16 09:32 UTC by vojtek
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-03 16:59:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
software updater output (1.47 KB, text/plain)
2006-12-16 09:32 UTC, vojtek
no flags Details

Description vojtek 2006-12-16 09:32:42 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 vojtek 2006-12-16 09:32:42 UTC
Created attachment 143843 [details]
software updater output

Comment 2 Bill Nottingham 2006-12-18 17:08:04 UTC
*** Bug 219909 has been marked as a duplicate of this bug. ***

Comment 3 Jeremy Katz 2006-12-19 18:49:30 UTC
Does this still occur?  It looks like a mirror which wasn't fully synced

Comment 4 vojtek 2006-12-22 20:19:11 UTC
The bug does not occur anymore.


Note You need to log in before you can comment on or make changes to this bug.