Bug 220400 - Wrong URL field in RPM
Summary: Wrong URL field in RPM
Status: CLOSED DUPLICATE of bug 220019
Alias: None
Product: Fedora
Classification: Fedora
Component: yumex   
(Show other bugs)
Version: 6
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Tim Lauridsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-20 23:12 UTC by Ottavio G. Rizzo
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-21 08:02:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ottavio G. Rizzo 2006-12-20 23:12:59 UTC
Description of problem:

The site http://linux.rasmil.dk/yumex seems not to exist. I guess it should be
http://www.yum-extender.org

Version-Release number of selected component (if applicable):


Steps to Reproduce:
1. rpm -qi yumex

Additional info:

The only reason this bug is just not cosmetics, is that I couldn't find the real
site even with google (I had to add your name, and even then...)

Comment 1 Tim Lauridsen 2006-12-21 08:02:50 UTC
I have already fixed it in the subversion repository, it will be available in
next release.

*** This bug has been marked as a duplicate of 220019 ***


Note You need to log in before you can comment on or make changes to this bug.