Bug 220423 - Liferea needs to be rebuilt against Firefox 1.5.0.9
Summary: Liferea needs to be rebuilt against Firefox 1.5.0.9
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: liferea   
(Show other bugs)
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 220446 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-21 06:49 UTC by vfiend
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version: 1.0.26-2.fc6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-21 14:11:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description vfiend 2006-12-21 06:49:53 UTC
Description of problem: The new Firefox update prevents a yum upgrade from
working because Liferea needs Firefox 1.5.0.8 which is being replaced with
Firefox 1.5.0.9

Comment 1 Michael Schwendt 2006-12-21 14:09:14 UTC
*** Bug 220446 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.