Bug 221178 - Include JRockit 1.4.2 R27.1 GA in RHEL-3.9
Summary: Include JRockit 1.4.2 R27.1 GA in RHEL-3.9
Status: CLOSED DUPLICATE of bug 208127
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: java-1.4.2-bea   
(Show other bugs)
Version: 3.8
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Thomas Fitzsimmons
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-02 19:01 UTC by Thomas Fitzsimmons
Modified: 2007-11-17 01:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-04 00:06:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Thomas Fitzsimmons 2007-01-02 19:12:09 UTC
Requesting ACKs for RHEL-3.9.  Ideally this should be fast-tracked since it
includes updates for the U.S. Daylight Savings Time changes.


Comment 2 Thomas Fitzsimmons 2007-01-04 00:06:56 UTC

*** This bug has been marked as a duplicate of 208127 ***


Note You need to log in before you can comment on or make changes to this bug.