Bug 222379 - All yum update and related to kernel cannot use.
All yum update and related to kernel cannot use.
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
6
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
:
: 222380 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-11 17:42 EST by zainal
Modified: 2014-01-21 17:56 EST (History)
0 users

See Also:
Fixed In Version: updates
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-25 15:05:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Cannot describe (1.09 KB, application/octet-stream)
2007-01-11 17:42 EST, zainal
no flags Details

  None (edit)
Description zainal 2007-01-11 17:42:13 EST
The attachment is given.
Comment 1 zainal 2007-01-11 17:42:13 EST
Created attachment 145402 [details]
Cannot describe
Comment 2 Jeremy Katz 2007-04-25 15:05:54 EDT
This si fixed with newer kernels
Comment 3 Jeremy Katz 2007-04-25 15:06:25 EDT
*** Bug 222380 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.