Bug 222380 - All yum update and related to kernel cannot use.
All yum update and related to kernel cannot use.
Status: CLOSED DUPLICATE of bug 222379
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
6
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-11 17:43 EST by zainal
Modified: 2014-01-21 17:56 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-25 15:06:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Cannot describe (1.09 KB, text/plain)
2007-01-11 17:43 EST, zainal
no flags Details

  None (edit)
Description zainal 2007-01-11 17:43:33 EST
The attachment is given.
Comment 1 zainal 2007-01-11 17:43:33 EST
Created attachment 145403 [details]
Cannot describe
Comment 2 Jeremy Katz 2007-04-25 15:06:07 EDT

*** This bug has been marked as a duplicate of 222379 ***

Note You need to log in before you can comment on or make changes to this bug.